Wine Overload

 

Quand j’ai besoin d’installer un logiciel via Wine, qui necessite MS .NET 4.5, qui necessite lui même MS .NET 3.0, qui nécessite à son tour MS .NET 2.0 et que MS .NET 3.0 refuse de s’installer même dans un préfixe clean :

areejz0_460sa_v1

Ce contenu a été publié dans Pro. Vous pouvez le mettre en favoris avec ce permalien.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *